Connexion difficile

L'utilisation du forum n'est pas toujours aisée. Vous n'arrivez pas à faire ce que vous désiriez, vous avez rencontré un problème, vous avez une question portant sur l'utilisation du site ou du forum... Venez en parler ici.
Fortune
L'Abeille de l'Empereur
Messages : 1499
Enregistré le : 07 août 2006 16:04
Localisation : France

Connexion difficile

Message par Fortune » 21 août 2006 13:20

Bonjour,

J'ai souvent besoin de me connecter 2 fois de suite pour que ma demande soit enregistrée.

De plus, j'ai beau cliquer sur "connexion automatique à chaque visite", ma demande n'est pas prise en compte...

C'est grave? :wink:
Fortune

jiem
Messages : 1058
Enregistré le : 23 avr. 2006 14:30

Message par jiem » 21 août 2006 13:30

faut euthanasier l'ordinateur, on peut pas le laisser souffrir comme ca le pauvre :lol:

Fortune
L'Abeille de l'Empereur
Messages : 1499
Enregistré le : 07 août 2006 16:04
Localisation : France

Message par Fortune » 21 août 2006 13:32

On fait comment?? :lol:
Fortune

jiem
Messages : 1058
Enregistré le : 23 avr. 2006 14:30

Message par jiem » 21 août 2006 13:35

Vous le déposez par terre, ensuite vous prenez un gros pavé, et paf, un coup sec ...propre et sans bavure ..c'est radical


Ensuite, vous passez me voir dans ma boutique et je vous en fournis un nouveau :D

Avatar du membre
CC
Messages : 6290
Enregistré le : 18 avr. 2006 22:47
Localisation : Anderlecht, Bruxelles
Contact :

Message par CC » 21 août 2006 13:35

Oui parce que je ne sais pas comment résoudre le problème. :?

Pour la connexion automatique, il faut vérifier que votre ordinateur accepte les cookies et ne les efface pas lorsque vous fermez votre fenêtre internet.

Pour la double connexion, je ne sais pas à quoi c'est dû. :cry:
C'est très ennuyant parce que cela efface les loupiotes.
J'ai juste un petit truc qui marche très souvent: vous vous connectez mais vous vous retrouvez sur la page index, toujours déconnectée. Vous cliquez sur l'image en haut de la page et vous arrivez sur la page d'accueil. Vous recliquez sur l'onglet forum... et vous voilà connectée. :|
Pourquoi? Je ne sais pas.
J'ai juste vérifié, par expérience, que cela fonctionne.

:fleur:

Avatar du membre
CC
Messages : 6290
Enregistré le : 18 avr. 2006 22:47
Localisation : Anderlecht, Bruxelles
Contact :

Message par CC » 21 août 2006 13:37

Jiem! Tu es incorrigible! :ordi:

La solution que je propose est moins onéreuse. :paix:

Avatar du membre
Joker
Bouffon impérial
Messages : 1347
Enregistré le : 20 avr. 2006 23:17
Localisation : Bruxelles - Belgique

Message par Joker » 21 août 2006 14:11

On voit bien qu'il cherche à en vendre un neuf, le filou ! :lol:
"Les erreurs du passé sont les faiblesses de l'avenir" (Anonyme)

Fortune
L'Abeille de l'Empereur
Messages : 1499
Enregistré le : 07 août 2006 16:04
Localisation : France

Message par Fortune » 21 août 2006 14:15

Ca ne risque pas, j'habite trop loin de son magasin! :lol:
Fortune

Avatar du membre
Joker
Bouffon impérial
Messages : 1347
Enregistré le : 20 avr. 2006 23:17
Localisation : Bruxelles - Belgique

Message par Joker » 21 août 2006 14:21

On voit bien que vous ne connaissez pas l'animal !
Il est capable d'organiser un bivouac privé de la 8ème dans votre région, rien que pour vous fourguer sa camelote... :lol:
"Les erreurs du passé sont les faiblesses de l'avenir" (Anonyme)

administration
Administrateur - Site Admin
Messages : 14
Enregistré le : 18 avr. 2006 18:36

Message par administration » 21 août 2006 14:29

Bonjour Mademoiselle George,

Je pense que si vous vous connectez à partir de l'URL suivante :

http://napoleonprisonnier.com/forum/

à la place de

http://forum.napoleonprisonnier.com/

une grande partie de vos problèmes de connexion seront résolues !

En ce qui concerne la connexion automatique, il faut que votre navigateur accepte les cookies. Je peux vous donner la marche à suivre mais il faut que je sache quelle est le navigateur que vous utilisez...

En espérant vous avoir aidé...

fulub
Vénérable TSPF
Messages : 1349
Enregistré le : 27 avr. 2006 6:08

Message par fulub » 21 août 2006 15:49

de celui la aussi ,il faut faire attention ,le jiem c'est un sacre filou

Fortune
L'Abeille de l'Empereur
Messages : 1499
Enregistré le : 07 août 2006 16:04
Localisation : France

Message par Fortune » 21 août 2006 15:51

Merci de ces conseils, je vais tester tout ça.

Pour ce qui est de mon navigateur... désolée mais là vous me parlez chinois... :fou: :wink:
Fortune

Avatar du membre
Joker
Bouffon impérial
Messages : 1347
Enregistré le : 20 avr. 2006 23:17
Localisation : Bruxelles - Belgique

Message par Joker » 21 août 2006 16:33

Pour information, je donne des cours de langue, au cas où... :diabolo:
"Les erreurs du passé sont les faiblesses de l'avenir" (Anonyme)

jiem
Messages : 1058
Enregistré le : 23 avr. 2006 14:30

Message par jiem » 21 août 2006 16:36

Pour ce qui est de mon navigateur... désolée mais là vous me parlez chinois...
Je suis toujours là pour aider ... chère demoiselle, voici un lien qui vous en dira plus et qui vous traduira ce chinois en bon francais de chez nous/vous : http://fr.wikipedia.org/wiki/Navigateur_%28marine%29

De rien :wink:

Fortune
L'Abeille de l'Empereur
Messages : 1499
Enregistré le : 07 août 2006 16:04
Localisation : France

Message par Fortune » 21 août 2006 17:18

:salut: Merci messieurs,

Joker, vous êtes un sacré filou aussi, vous croyez que je n'ai pas remarqué que vous n'aviez pas mis de "s" à langue!
Je ne suis pas tombée de la dernière pluie! :lol: :wink:
Fortune

Répondre